小米手機 (Android) - 小米1S 刷 開發版3.4.19後, 無法同步google的通訊錄 - 手機

前往內容


小米1S 刷 開發版3.4.19後, 無法同步google的通訊錄

請問大家有無遇到同樣的問題,今天把ICS24.0刷成開發版3.4.19,無法建立google的帳號
請問各位這要去哪邊建立呢? 我的通訊錄都不見了。

becker wrote:
請問大家有無遇到同樣...(恕刪)


google帳號再重建就好,
不過要確定你所有的google服務程式都裝了,
要不然就用小米備份還原回去,也是一種方法。

hchou38 wrote:
google帳號再重建就好,
不過要確定你所有的google服務程式都裝了,
要不然就用小米備份還原回去,也是一種方法。


有了,謝謝

hchou38 wrote:
不過要確定你所有的google服務程式都裝了,
要不然就用小米備份還原回去,也是一種方法。


請問一下,所有的google程式要包含哪些呢?
我裝了小米商城的google最基本的程式後
在聯繫人想要同步google的帳號,結果只出現了小米帳號和公司帳號這兩個選項
沒有辦法與google帳號同步,
可我的聯繫人都在google帳號啊
V4之前都沒問題
可這V5的版本在小米1S是不是就會有問題呢?

1頁 (共1頁) » 分享到

前往



廣告
廣告