1976kevin

1976kevin

  • 註冊日期:2008-05-07 21:08
  • 登入日期:2020-01-22 20:37
  • 會員編號:1004039
  • 文章積分:5
  • 粉絲:0
你好目前版本21.313.06.24.1011無法通話網路只能選4G only不能更改使用網路線連接,以網頁本身的功能來更新(選本地更新)B315s-607_UPDATE_21.300.03.00.1329.BIN,數分鐘後顯示 更多
請問大大有支援亞太的VOLTE嗎 更多

文章分佈