請問各位先進, 問一下蠢問題 : 用在 smart phone 的papago 軟體最只能用smartGo3D V5嗎? 可不可以用PPC V10 的版本呢? 不是都是同一套作業系統 , 不知合不合用?
2006-01-26 14:48 #1
同樣都是WM 5作業系統,但是SP手機和PPC手機的軟體不共用喔....
評分
複製連結