請問各位大大,日前小弟在SONY官網上找到NEX 5RL的相關韌體升級檔案,

目前相機韌體已經是1.01版,可是鏡頭的2.0升級程式卻無法安裝...

請問我是不是有漏掉什麼步驟沒有做...?以上,謝謝解答!

chuck5669 wrote:
請問各位大大,日前小...(恕刪)






鏡頭的話要先裝上你要升級的鏡頭在相機上才能升級


今日熱門文章 網友點擊推薦!

文章分享
評分
複製連結