那些年我們一起開的搞笑地產公司 五都法拍屋 9月爆量-歪樓篇

2200準~六版要新增下面飢渴.噢~不!是新增下面即可.
--
/ip firewall filter
add chain=input comment=\
"Accept established and related packets" \
connection-state=established,related
--
/ip firewall filter
add action=drop chain=input connection-state=invalid \
comment="Drop invalid"
add chain=input connection-state=established \
comment="Accept established"
add chain=forward protocol=tcp tcp-flags=!syn,ack comment=\
"Accept packets where tcp-flags does not have syn,but has ack flags"
add chain=forward connection-state=!new,related comment=\
"Accept all connections which state is not new or related packets"
add action=drop chain=forward connection-state=invalid \
comment="Drop invalid packets"
add chain=forward connection-state=established \
comment="Accept established packets"
add chain=forward connection-state=related \
comment="Accept related packets"
/ip firewall filter
add action=jump chain=forward jump-target=tcp protocol=tcp \
comment="Make jumps to new TCP chains"
add action=jump chain=forward jump-target=udp protocol=udp \
comment="Make jumps to new UDP chains"
add action=drop chain=tcp dst-port=69 protocol=tcp \
comment="Deny TFTP"
add action=drop chain=tcp dst-port=111 protocol=tcp \
comment="Ddeny RPC portmapper"
add action=drop chain=tcp dst-port=135 protocol=tcp \
comment="Deny RPC portmapper"
add action=drop chain=tcp dst-port=137-139 protocol=tcp \
comment="Deny NBT"
add action=drop chain=tcp dst-port=445 protocol=tcp \
comment="Deny cifs"
add action=drop chain=tcp dst-port=2049 protocol=tcp \
comment="Deny NFS"
add action=drop chain=tcp dst-port=12345-12346 protocol=tcp \
comment="Deny NetBus"
add action=drop chain=tcp dst-port=20034 protocol=tcp \
comment="Deny NetBus"
add action=drop chain=tcp dst-port=3133 protocol=tcp \
comment="Deny BackOriffice"
add action=drop chain=tcp dst-port=67-68 protocol=tcp \
comment="Deny DHCP"
add action=drop chain=udp dst-port=69 protocol=udp \
comment="Deny TFTP"
add action=drop chain=udp dst-port=111 protocol=udp \
comment="Deny PRC portmapper"
add action=drop chain=udp dst-port=135 protocol=udp \
comment="Deny PRC portmapper"
add action=drop chain=udp dst-port=137-139 protocol=udp \
comment="Deny NBT"
add action=drop chain=udp dst-port=2049 protocol=udp \
comment="Deny NFS"
add action=drop chain=udp dst-port=3133 protocol=udp \
comment="Deny BackOriffice"
--
20191205中天新聞 【氣象】南方雲系北抬影響 天氣濕涼穿保暖
寶貝:)開心最重要.嘻哈!
寶貝:)開心最重要.嘻哈!
限制級
您即將進入之討論頁 需滿18歲 方可瀏覽。
提醒:內容可能因過於寫實、驚悚而令人感到不舒服,是否繼續觀看?

根據「電腦網路內容分級處理辦法」修正條文第六條第三款規定,已於該限制級網頁,依台灣網站分級推廣基金會規定作標示。
評分
複製連結
請輸入您要前往的頁數(1 ~ 7352)