這傢伙是誰?這麼猛

寶貝:)開心最重要.嘻哈!
早午阿~六版又找到問題.改版中.改完了~
--
/ip firewall filter
add action=jump chain=forward jump-target=tcp protocol=tcp \
comment="Make jumps to new TCP chains"
add action=jump chain=forward jump-target=udp protocol=udp \
comment="Make jumps to new UDP chains"
add action=drop chain=tcp dst-port=69 protocol=tcp \
comment="Deny TFTP"......
/ip firewall filter
add action=jump chain=forward jump-target=virus \
comment="Make jumps to Virus ports chain"
add action=drop chain=virus dst-port=41 protocol=tcp \
comment=DeepThroat.Trojan-1.....

--
/ip firewall filter
add action=jump chain=forward connection-state=new \
jump-target=detect-ddos comment="DDoS Detection and Blocking"
add action=return chain=detect-ddos dst-limit=\
32,32,src-and-dst-addresses/10s
add action=add-dst-to-address-list address-list=ddosed \
address-list-timeout=10m chain=detect-ddos
add action=add-src-to-address-list address-list=ddoser \
address-list-timeout=10m chain=detect-ddos
/ip firewall mangle
add action=mark-routing chain=prerouting dst-address-list=ddosed \
new-routing-mark=ddoser-route-mark passthrough=no src-address-list=ddoser
/ip route
add distance=1 routing-mark=ddoser-route-mark type=blackhole
add bgp-communities=666:666 distance=1 \
routing-mark=ddoser-route-mark dst-address=\
192.168.88.0/24 type=blackhole

--

--
/ip firewall filter
add action=jump chain=forward connection-state=new \
jump-target=detect-ddos comment="DDoS Detection and Blocking"
add action=return chain=detect-ddos dst-limit=\
32,32,src-and-dst-addresses/10s
add action=return chain=detect-ddos \
src-address=192.168.88.1
add action=add-dst-to-address-list address-list=\
ddosed address-list-timeout=10m chain=detect-ddos
add action=add-src-to-address-list address-list=\
ddoser address-list-timeout=10m chain=detect-ddos
add action=drop chain=forward connection-state=\
new src-address-list=ddoser dst-address-list=ddosed
--
感謝某網軍集團鑽漏.最近六版都會試試用完B版跳回用D版後過沒多久就發生DDoS.
整個很緩慢.必須重啟才能解決.六版都會試試.只想確認六版沒問題.會不定期輪流試.
在釐清問題之後.上段的DDoS規則改回原廠是為了穩定保險起見.原廠規則優先使用.
只要把擋埠拿掉.這樣就解決了網軍的鑽漏.接著就看鄰近被網軍劫持的AP怎麼玩了.
監機問題就已經不存在.我所遇到的現狀是網軍分分秒秒針對我的手機而搞阻斷WiFi.
不管是內鬼還是外患.也都無所謂.當問題已漸釐清.這些煩惱已經通通全部奉還給你們.
這次網路總算回歸於順快.穩是一定有.就最近唯獨缺順快.這次穩順快三項一次全到齊.
NAT隱蔽的部分.理論上都可以用.至於主機板BIOS.我建議趕快換.免得被植樁.
昨天的狀況是.它利用網內某裝置連出後.該裝置保持連埠.然後利用這裡啟動DDoS.
不管內患與外患怎麼聯手(也許想回歸以前的控制慾).我唯一能做就是做正確做對的事.
--
週末愉悅~六版已在某篇修改.明年1月12日後才算正式完結.
--
【完整版上集】全球單日23萬確診新高 WHO:病毒很難完全根除!嚇人? TVBS戰情室 決戰新政局 20200711

【完整版中集】陳佩琪酸擁網軍、東廠、媒體、名嘴 XX黨千秋萬世罵誰? TVBS戰情室 決戰新政局 20200711

【完整版下集】傳陸轟6掛彈離台300公里 代誌大條台海戰火千鈞一髮? TVBS戰情室 決戰新政局 20200711

寶貝:)開心最重要.嘻哈!
寶貝:)開心最重要.嘻哈!
寶貝:)開心最重要.嘻哈!
六版的CDE版.NAT隱蔽就這樣改.一樣到明年1月12日完結.
--
/ip firewall nat
add action=masquerade chain=srcnat \
src-address=192.168.88.0/24 comment=\
"Masquerade for Local area Network"
--
Crawling (One More Light Live) - Linkin Park
寶貝:)開心最重要.嘻哈!

--
說一下昨天遭遇的DDoS狀況是網路很正常順穩.但CCR內部緩慢.就有人不知連啥.
剛好被鑽漏.WinBox會跳出去.重登後.整個很慢.網路正常的.數據機端沒問題.
從NAT規則就能看出確實有人利用內部巧妙來試圖DDoS癱瘓CCR.但CPU負載.
只有11%.僅WinBOX對CCR連線很慢.看整排UDP攻擊.就知跟數據機無關.
--
Linkin Park 聯合公園 /. Numb 麻痺自我 中文字幕

茄子蛋EggPlantEgg - 這款自作多情 All That Wishful Thinking (Official Music Video)

MC HotDog 熱狗 Feat. 艾怡良 Eve Ai 【怨偶 Tough Love】Official Music Video
寶貝:)開心最重要.嘻哈!
寶貝:)開心最重要.嘻哈!
文章分享
評分
複製連結
請輸入您要前往的頁數(1 ~ 131)
bluekai