ORO TPMS 胎壓偵測器客服帳號啟用

請問我目前是使用W410省電型,現在主機壞掉,如果我單買新主機後,設定時各個輪胎還要洩壓才能抓的到胎壓嗎?還是主機接上後會自動偵測到原本的胎壓,謝謝
ORO_TPMS
如果是舊款的W410機種需要用洩壓方式設定,如果是W410-A行駛後會自動配對。
請問我裝oro-428A
是自動定位 但測試結果
前後輪顯示相反了
要怎解決呀~
ORO_TPMS
請問你主機現在放在哪個位置?
我裝ORO-428A
但自動定位 前後輪相反了
請問怎解決呀~
ORO_TPMS
你可以請店家移位置到前檔玻璃上方正中央附近
客服您好:我想詢問W408影音型的問題。

今年初跑長途時(約從彰化~台南),發生某一輪收不到氣壓訊號、跳出警示畫面、胎溫偏高,然後螢幕就卡住、無法操作,也無法關機,直到下休息站熄火後,重開機才恢復正常。

後來因為都跑短途,沒再發生過,就忘了詢問。不知道這是什麼問題?

以下是相關資訊:
1. 車子:Outlander 09年
2. 胎壓:W408, 2014年5月安裝
3. 螢幕:智乘車機,今年01月安裝
ORO_TPMS
下次如果有再發生時再麻煩你拍個照片,這樣我們比較能判定問題
好的,因為近期沒有跑長途的打算,所以沒法馬上提供。
若您方便,可以在Google 搜尋「w408收訊異常」,第一個結果就有車友在2017年發文Mobile01 提問過,一模一樣的情況;只是似乎案例不多,連我這一篇才二篇文章。
因為是別人的圖片,不好直接轉傳;我也正詢問對方是否同意引用中⋯
ORO_TPMS
2014年安裝的應該是發射器快沒電的問題
客服您好:我已徵求到原車主的同意,如下照片;我的情況和他一樣,只是我的是左後輪。該車主目前也仍在使用中⋯

因為最近w408反應到螢幕顯示的時間,等待越來越長,甚至開了30分鐘的車也沒顯示(但開車前仍有嗶一聲的偵測聲),所以才勾起我的回憶,是否有問題了⋯

再麻煩客服您再協助確認;若真是發射器快沒電,那我再開回輪胎店請他們拆胎確認。

以上,謝謝🙏。

ORO_TPMS
這應該是沒電了
smallpam
好的,謝謝回覆。

貴司你好,我的車是2011年LEXUS CT200h今年8月份在貴司經銷商竹北小李輪胎加裝型號W417-A電瓶電壓型盲塞式胎壓偵測器,請問此型號前後/左右/交叉式調胎需要重新配對嗎?因為快接近調胎的里程數了。
ORO_TPMS
此型號調胎會自動學習不需要設定。
夜半星辰 wrote:
貴司你好,我的車是2...(恕刪)

直接調胎即可,對嗎?
Seattle995
有A的可放心調胎,不會錯喔!
ORO_TPMS
是的。
想請教一下小編 W410-A 的問題,發射器使用約2年9個月,使用里程42000km,螢幕沒有顯示電量不足的符號,上個禮拜發生一次疑似干擾(使用到現在也只有一次怪怪的),我自己有米其林的電子胎壓計量測做 double check,正常情況下,螢幕顯示的數值和電子胎壓計量測出來的數值是一樣的。

出門時是正常,到一個地方購物完畢離開時,W410A 左前顯示比平常低 3-4psi,左後比平常低 4-5psi(W410A 我放在方向盤左邊冷氣孔上面黏著),開了約5公里回家後,馬上用電子胎壓計量測,是完全正常的,然後我在家裡熄個火,再開出去繞繞,左後收不到訊號了,開了10來分,顯示"E2"(說明書是寫說干擾),同時左前仍是偏低的胎壓。

過幾個小時後出門上班,一開始左前仍然偏低,左後最後才顯示胎壓(開比平常久很多的時間),但開個幾公里後,左前和左後都正常了 = =

想請教,若是干擾的話,除了會收不到而顯示 "E2",會有顯示胎壓不正確的情況嗎?謝謝!
ORO_TPMS
干擾不會有顯示胎壓不正確的情況,你可以先請店家檢查看看是否有干擾的問題!
上星期剛把使用6年多的W408整組換成W427-A
請問W427-A主機充電中是否會干擾訊號?
這幾天插著車充發動車子後
至少都開5分鐘以上
只有一次有抓到訊號
其他大部分都抓不到
(電池約在2~3格)
ORO_TPMS
主機充電中有可能會干擾收訊。
關閉廣告

今日熱門文章 網友點擊推薦!

文章分享
評分
複製連結
請輸入您要前往的頁數(1 ~ 331)