求救,啥是"發生衝突,安裝套件所使用的簽名和現有套件的簽名相同"??

求助大家一下

小弟在更新naviking的版本,但執行時,出現了

"發生衝突,安裝套件所使用的簽名和現有套件的簽名相同"

請問一下大家,這是啥意思,如何解決 ??

suchemin wrote:
求助大家一下 小弟在...(恕刪)


簡單的說 你用的是非正版的...
digitalhouse wrote:
簡單的說 你用的是非...(恕刪)


感謝大大回覆

我是有買正版的,但一定要由中華電的hami app下載。


我的是大陸機,一進到hamiappb 就說不支援。

請問大哥有何解決方法嗎??

今日熱門文章 網友點擊推薦!

文章分享
評分
複製連結