我知道這個問題可能無解,我有一台平板跑Android 4.2,想在上面裝微信,裝了舊版的APK要連時卻說版本太舊,請升級,但新版的並不支援Android 4.2,到底要怎麼做才可以讓我的平板上微信呢? Line有Line Lite可以用,但微信看起來無解
HP100LX wrote:
我知道這個問題可能無(恕刪)


有一台平板跑Android 4.2? 是小米1代平板嗎?

Android 4.2....還是算了吧,零件機就很勉強了

2021年了,要找古董來用也是需要Android 6.0以上

不是你有舊版APK就能用,連到APP server (微信)也會強迫你升級(APP/OS)
確實是無解,
只能換機器解決。
ADB備份起來
找隻Android 7.0手機還原回去
記得"Android ID 也要搬過去"
文章分享
評分
複製連結