[開箱] Asustor AS-202TE 個人多媒體儲存中心 NAS (12/16更新)

小弟近日也購入202TE,申請的網路是台灣大寬頻CABLE
目前似乎是TP-LINK TL-WR741ND無線路由器故障,進了192.168.1.1都是無法開啟網頁
沒辦法進去確認是不是有開啟UPNP
無線路由器預算一千上下夠用嗎?懇請推薦型號,謝謝!

hanewis wrote:
無線路由器預算一千上下夠用嗎?懇請推薦型號...(恕刪)


你原本用 741ND, 那麼現在全新的 TL-841ND 好像也不到 $600, 應該就夠用了.
FB: Pctine
pctine wrote:
你原本用 741ND...(恕刪)


pctine大
ND沒貨,只好買HP...
問題來了,連不上去?
小弟該怎麼辦?還是有哪些設定沒完成?
請指點迷津,感謝!

hanewis wrote:
pctine大ND沒...(恕刪)


看一下原廠的說明文件.
http://support.asustor.com/index.php?/Knowledgebase/Article/View/55/0/-cloud-connect
FB: Pctine

pctine wrote:
看一下原廠的說明文件...(恕刪)


pctine大,謝謝您的幫忙!

小弟是個大外行,有看沒有懂的說>"<
我再找時間打電話問客服看這部份怎麼設定才是正確的
感謝!
hanewis wrote:
引言 2014-10-07 14:43 by hanewis
小弟近日也購入202TE,申請的網路是台灣大寬頻CABLE
目前似乎是TP-LINK TL-WR741ND無線路由器故障,進了192.168.1.1都是無法開啟網頁
沒辦法進去確認是不是有開啟UPNP
無線路由器預算一千上下夠用嗎?懇請推薦型號,謝謝!(恕刪)

台灣大寬頻和凱擎應該是一樣的
配置的 cable modem 是 hitron 的
此 cable modem 已經有無線網路的功能,且也支援upnp(我是用凱擎的,使用上沒有問題)
應該不用再另外買一個無線路由

還是你的使用地點離 cable modem 的位置太遠
要另外用再裝一個router 來橋接
如果如此
那這兩個基地台都要分別設定才行
直接用 ez-router 來設定 (upnp)可能會有問題
我建議分別手動設定兩個 router 的 port forwarding
---------------
edit 你的第一張圖的錯誤資料應該就是指出你的網路有兩個以上的 router
建議你手動設定兩個 router
其實除錯時最好是把 as-202TE 接在第一層(就是接在 cable modem 上) 設定沒問題後再往下層移動(接到 TP-LINK TL-WR741ND)

另外無線路由器要壞應該沒那麼容易,特別是你還可以"經由他"正常上網,是否考慮用有線的方式試試進入TP-LINK TL-WR741ND 看一下無線網路的設定是不是有問題
如果你的環境裏有兩個無線基地台
有時候是搞混了
你的 pc 其實是在用 cable modem 的 wifi 所以是在 192.168."0".x ,而不是在TP-LINK TL-WR741ND 的 192.168."1".x
當然就進不去 192.168.1.1
又除錯時最好也是用有線的方式進行
從癡有愛則我病生



請問一下
我的nas 最近這幾天,都只能連上幾分鐘後
就會斷線,然後就像圖片上一樣
一直顯示,未知或是未就緒
重開機也是一樣
不知道是那邊出錯了呢?
謝謝

無聲瀑布 wrote:
台灣大寬頻和凱擎應該...(恕刪)


瀑布大哥
hitron的訊號沒辦法打到我家後面,才會在房子中間的書房加裝無線基地台
我有試著接在hitron後,可惜的是NAS一樣無法順利連線

741 (VER 2.4)不管有線無線,都可以正常使用,admin登入到192.168.1.1首頁也都OK
但是要點選其他設定選項就無法開啟網頁,直接死給我看,客服也暗示我換新的.....
反正用久了,也都是英文界面,就趁機換了這臺
841HP的無線訊號也挺不賴的,可以涵蓋整個房子

外行人自問自答一下...觀念有錯也請糾正!
致電給ASUSTOR客服,也很快速的回了MAIL
答覆關於兩個以上的ROUTER問題,可能是因為業者為了節省成本,而跟其他用戶共用線路
到最後客服有提醒我,可以請CABLE業者給一個實體IP
昨晚回到家立刻打給台灣大寬頻設定實體IP的同時,問題就都隨之解決,可以順利使用
不好意思請問有大大安裝tomcat嗎?
不知是否可以教學(要新增帳號,找不到檔案 tomcat-user.xml)
謝謝
不好意思想請問一下大家...入手202TE幾個月了也用得很開心~不過小弟昨天換了中華電信的光世代300/100m(浮動ip)後...由於自己原本的無線分享器不支援Gigalan...所以就直接把NAS跟我的電腦接在中華電信那台有無線AP功能的小烏龜上的LAN port...結果內網可以看的到NAS...但外網就都連不到NAS了...去小烏龜中設定完port forward...也一樣都無法連外(Cloud 或 FTP都連不進去).....想請問一下還有什麼地方需要做設定的~~小烏龜是Alcatel-Lucent I-040G...謝謝大家抽空看完我的問題阿
關閉廣告
文章分享
評分
複製連結
請輸入您要前往的頁數(1 ~ 47)

今日熱門文章 網友點擊推薦!