中華電信NOKIA G-040W-Q 數據機的問題???

shuisheng wrote:
謝謝你的建議!目前已...(恕刪)


I-040G-W 目前大部份的功能都較穩定...
如同我先前講的,新款那台的韌體只是半殘狀態...
等正文更新囉!哈哈...

我目前用自購的路由設備都正常運作...
不好意思~
借主題發問

求救!
我目前家中網路也是用中華電信NOKIA G-040W-Q 這台數據機連線

我不小心按到還原出廠設定了

請問有人知道他原本預設的Wi-Fi 密碼是什麼嗎

CHT_G040WQ_2.4G1

CHT_G040WQ_5G1


我無法再登入了
jayc0118 wrote:
不好意思~借主題發問...(恕刪)


登入數據機重新改wifi密碼就好了呀!

不過你已經把數據機還原了…可能連撥號的帳號密碼都要重新設定…
目前為止用了快半年的G-040W-Q
之前還三五不時會重開機斷線,報修請工程人員來幫我換了一台(主機跟變壓器都換了)
本來還以為換新機器會改善重開機斷線的問題,結果沒過多久又再度發生。

最後自己找到問題癥結...我只要在G-040W-Q上設定遠端喚醒Wake On WAN(有設port forwarding和Dynamic DNS)
它就會用每天一次的頻率當機重開...現在我完全不搞這些東西,就用預設值來跑,看起來是還蠻穩定的。
可能是韌體bug還有太多沒修吧,如果有類似需求的版友在韌體更新之前最好暫時不要去動任何預設值設定。
好久沒回來這篇文章了XDD (樓主在這)


我之前是G-040W-Q 第一批的機型都會有機器突然重開的問題,前幾個禮拜請中華電信公司來換成G-040W-Q 最新的第三批機器,就沒有這個問題了~~ (韌體都一樣的哦)
TCF大師 wrote:
好久沒回來這篇文章了...(恕刪)

請問你所謂第三批機器是何時出廠的?
我目前的機型是108年5月,剛裝完時還很正常,直到最近有時會突然重開,這是什麼原因呢?
TCF大師 wrote:
好久沒回來這篇文章了XDD...(恕刪)

第一批 問題真的不少 年初我也拿過第一批 只用半天就開機只亮一個燈 其他不管等多久都不會亮,
後來換第二批 用到現在都蠻正常的.


地圖上的流浪者 worte:
請問你所謂第三批機器...(恕刪)

108/02開始就是第二批,看你情況比較像是變壓器問題,可以試著加裝個蓋世特這類延長線在插數據機變壓器試試.
我家昨天升速到60M/20M,modem從DSL-6641K換成NOKIA G-040W-Q。根據本樓的討論,因為家人和我用起來有時會有轉圈圈(就是網路卡卡)跟大家討論的情況很像,所以也把G-040W-Q翻起來看發現是 108年5月 的第三批機子。

關於轉圈圈的問題我想再觀察個幾天看看,但是有一個大問題是它的虛擬伺服器(Port Forwarding)根本是有問題的。舉個例子︰假設我要將LAN的網頁伺服器開在192.168.1.2 port 1000,希望WAN可以用標準的http port 80連進來。進階設定 > NAT > 虛擬伺服器(Port Forwarding) 的設定如下︰

服務名稱 MyHttp
外部端口起點 80
外部端口終點 80
協議 TCP
內部端口起點 1000
內部端口終點 1000
伺服器IP位址 192.168.1.2
WAN 介面 ppp0.1

我其實還沒開始從Internet試連近來,但是要命的是從此無法連出去所有 http:// 的網頁!見鬼了。當然非port 80的https:// (port 443)網頁是沒問題的。所以我就把這個虛擬伺服器(Port Forwarding) 刪掉就恢復正常了。我還試過例如把外部端口設成 25 (也就是SMTP),那麼就完全無法連到Internet的SMTP伺服器。也就是說G-040W-Q的虛擬伺服器(Port Forwarding)功能根本有問題。

請問有誰可以在G-040W-Q成功設定虛擬伺服器(Port Forwarding)的嗎?
波哥蜜 wrote:
我家昨天升速到60M...(恕刪)


個人認為可能是韌體還沒寫得很好 等以後更新再觀察看看
地圖上的流浪者 wrote:
請問你所謂第三批機器...(恕刪)



我也覺得可能是變壓器的問題 不然就是定期重開機器這樣
限制級
您即將進入之討論頁 需滿18歲 方可瀏覽。
提醒:內容可能因過於寫實、驚悚而令人感到不舒服,是否繼續觀看?

根據「電腦網路內容分級處理辦法」修正條文第六條第三款規定,已於該限制級網頁,依台灣網站分級推廣基金會規定作標示。
評分
複製連結
請輸入您要前往的頁數(1 ~ 8)