中華電信NOKIA G-040W-Q 數據機的問題???

波哥蜜 wrote:
我家昨天升速到60M...(恕刪)


Port Forwarding 那這點倒是很有可能!
我一定會使用到 Port Forwarding
不過已經從G-040GW 換成 I-040GW 了,也無從試驗!
I-040GW WIFI 真的很差!

反到是目前 I-040GW也出現怪怪!
100/40 用HiNet.Dr.Speed.1.1.0測出來,
有時會掉到 9 Mbps 上傳則正常 平均也有 4X Mbps
每次測都會飄!
報修了!

解決了,目前也不會再亂飄了!
接法跟之前的圖是一樣的!
這樣 拉區網資料 比較快
I-040GW+DGS-1008D
補個速率圖 結案!

WIFI問題就是小烏龜設備本身了!
改天有機會再換回 Q-040GW 來玩!
想借題請教一下,
G-040W-Q這台數據機,要如何切換到橋接模式(Bridge Mode) 呢?
我在工程模式看好像都沒有明確的頁面
sh105866 wrote:
最近剛換這台,發現PC...(恕刪)


請教blockquote前輩:
PPP Username/PW:空白
"Launch Dhcp6c for Prefix Delegation (IAPD)"打勾
"Bridge PPPoE Frames Between WAN and Local Ports"打勾
點選"Next"

這段設定中的
"Launch Dhcp6c for Prefix Delegation (IAPD)"打勾
沒看到這行,是改掉了嗎?謝謝。

另外請教,關於LAN IPv6 自動配置再做設定靜態應該是為2001:xxxxxxx/64,這靜態的2001:xxxxxx/64要如何設置呢?謝謝。

請問一下,今天家裡剛裝光世代,是配這一台,

我CHROMECAST連WIFI 5g可以連,

但我筆電只支援2.4g,所以我chromecast要改連2.4g時,

一直出現失敗,請問有方法解決嗎?謝謝!
我不是壯壯 wrote:
我家前幾個禮拜升級成300...(恕刪)


每一批出貨的品質都不一樣,這一直是中華長久以來的慣例,只有愈來愈來差,沒有愈來愈好…
最近手上拿到的一批新機,上午裝機,下午就燒掉,同事之間已經很多人遇到,設備偷料,連變壓器也偷料,要降低成本也不是這種搞法,真的不知道要說什麼了…
FTTB裝機人員 wrote:
每一批出貨的品質都不...(恕刪)


所以這也算偷工減料嗎?
hsm wrote:
看一下機器背面是否為...(恕刪)


我的是108年5月,不是第一批
昨天剛裝沒多,PON LED一下綠一下橘(訊號不穩定),當天第2次施工人員來看,reboot和default 機器沒多久,還是一樣,星期一要來換。
中華電信標這些ADSL供應商到底有沒有用心,真他媽的爛爆了。。。。
FTTB裝機人員 wrote:
每一批出貨的品質都不...(恕刪)


真的是WTF
糟糕的品質

=================================================
我的是108年5月,不是第一批
昨天剛裝沒多,PON LED一下綠一下橘(訊號不穩定),當天第2次施工人員來看,reboot和default 機器沒多久還是一樣斷斷續續,星期一要來換。。
中華電信標這些ADSL供應商到底有沒有用心,真他媽的爛爆了。。。。===================================================
限制級
您即將進入之討論頁 需滿18歲 方可瀏覽。
提醒:內容可能因過於寫實、驚悚而令人感到不舒服,是否繼續觀看?

根據「電腦網路內容分級處理辦法」修正條文第六條第三款規定,已於該限制級網頁,依台灣網站分級推廣基金會規定作標示。
評分
複製連結
請輸入您要前往的頁數(1 ~ 8)