前天去台哥大門市申請VOLTE,開通後卻發現手機無法支援,詢問幾次080客服中心,得到答案是( 第一次)換卡(第二次)卻是請我找三星客服,我去詢問三星客服,客服要我去找台哥大客服,我就跑去門市求救第一個客服要我去借別家卡片自己測測,第二個客服說手機系統太舊,要我升級新版本或直接換手機,
我手機是三星A8 2016Android 8,
想請問一下要如何才能用才開啟用VOLTE,
文章關鍵字
更新看看吧!
上台哥大網站找VoLET適用機型,應該有適用機型跟版本,如果版本不符就只能更新了。
pchome858 wrote:
前天去台哥大門市申請VOLTE...(恕刪)

客服說的沒錯,太舊的手機或系統不一定有支援VoLTE(與VoWiFi),2016年出的手機,你可以嘗試將三星A8 2016版更新到三星原廠有提供可用的最新系統版本試試,但2016年出的手機有很大機率是不支援的,因為真的太舊了!
一對夫妻到動物園,看到了大狒狒時,妻:真奇怪,愈難看的動物愈多人看。夫:不要叫這麼大聲,大家都在看妳
我A8插遠傳電信就可以使用VOLTE,就是無法使用台哥大,也問過三星客服和台哥大客服都說有支援VOLTE就不知道哪裡出問題,
pchome858 wrote:
前天去台哥大門市申請...(恕刪)

印象中A8 2016上市時是遠傳獨賣的,所以很有可能只支援遠傳Volte。
只有一個方法,你可以root機

XDA有個A8 2016 移植S6 rom 刷,有volte 功能

https://forum.xda-developers.com/t/a8-2016-sm-a810f-full-odex-deodex-port-for-s6-s6-edge-28-may-2018.3786696/
應該是要更新
台哥大網站的支援列表只有打A8,那應該就只支援最新2018的版本
遠傳就很明確的打出Galaxy A8 2016 / Galaxy A8 2018
手機支援,電信商不支援也沒用
pchome858
這樣代表的是台哥大不支援這支手機
關閉廣告
文章分享
評分
複製連結

今日熱門文章 網友點擊推薦!