來標記一下 大家是用甚麼手機配對小米手環

配對手機: iphone 5 ipad air 2

都可以配對,不過好像一次只能綁定一隻,沒辨法二台同帳號綁定同一個小米 …只好暫時先綁在手機上了
配對手機:HTC Butterfly 2 (蝴蝶二代)

ANDROID版本:4.4.4

藍芽版本:4.0

來電提醒:可

手機解除鎖定:否

鬧鐘:可
配對手機:SONY Xperia Z Ultra

ANDROID版本:4.4.4

藍芽版本:4.0

來電提醒:可

手機解除鎖定:否

鬧鐘:可

iPhone 5
iOS 8.1.2

iPad mini2
iOS 8.1.1

APP:1.0.12
韌體:1.0.3.0↝1.0.4.8

來電提醒:√
智慧鬧鐘:√
智慧解鎖:Ⅹ
ʎǝuɹnoſ ʎɯ ǝǝS 等待與告別: https://youtu.be/k1lf_n0Vs-I
1.配對手機:榮耀3C LTE

ANDROID版本:4.4.2

藍芽版本:4.0

來電提醒:可

手機解除鎖定:否

鬧鐘:可

2.配對手機:Alcatel OneTouch Idol X 6040D

ANDROID版本:4.4.2

藍芽版本:4.0

無法配對!!
目前回報有非4.4而是4.3的可連接有
三星,HTC,Sony的部份款式手機

想請問新版App不是會偵測非4.4就不給執行嗎?
ʎǝuɹnoſ ʎɯ ǝǝS 等待與告別: https://youtu.be/k1lf_n0Vs-I

紅米1s可以配對使用,各項功能正常!
目前小米手環跟iPhone4S綁定正常使用中哦!
謝謝。
所以4.2以下的連執行都不行,4.3原來是這樣,
因為知道支援iPhone繁體中文當天訂一個又看到4.3也可,
就又多訂一個。iPhone iPad 可能佔有率高,支援還是比較廣。
希望未來最先支援通知中心,有訊息時也能震一下,連敲兩下就變閃燈。
ʎǝuɹnoſ ʎɯ ǝǝS 等待與告別: https://youtu.be/k1lf_n0Vs-I
配對手機:Infocus IN810
ANDROID版本:4.4.2
藍芽版本:4.0
來電提醒:可
手機解除鎖定:否
鬧鐘:可
1.配對手機:Alcatel OneTouch Idol X 6040D /TCL S950

ANDROID版本:4.4.2

藍芽版本:4.0

無法配對!!
為什麼!為什麼!!真奇怪!!!


2.配對手機:Huawei X1

ANDROID版本:4.4.2

藍芽版本:4.0

來電提醒:可
手機解除鎖定:否
鬧鐘:可

3.配對手機:ASUS Fonepad Note 6

ANDROID版本:4.4.2

藍芽版本:3.0 ??

來電提醒:可
手機解除鎖定:否
鬧鐘:可
關閉廣告

今日熱門文章 網友點擊推薦!

文章分享
評分
複製連結
請輸入您要前往的頁數(1 ~ 17)