在開啓部分 game 或網頁時,會有需要更新 flash 的要求,

但是我己經 down load 了幾個 flash 的應用程式還是一樣,

直接到 flash 的網頁 down load 又不能執行,

請教解決方案,

android 4.1.1 版本,感謝。
2012-11-03 16:03 #1

08882 wrote:
在開啓部分 game...(恕刪)


http://tw.tech.yahoo.com/mobile_smart/article/id/44875/

你要不要參考看看這篇

jackal19792001 wrote:
http://tw....(恕刪)


非常感謝,不然還真不知道要用什麼關鍵字搜尋。
http://helpx.adobe.com/flash-player/kb/archived-flash-player-versions.html

到Adobe官網吧..
Android 4.1.2 上跑得很順喔
==好APP與好朋友分享==
喔謝謝,我也研究這問題
08882 wrote:
在開啓部分 game...(恕刪)
限制級
您即將進入之討論頁 需滿18歲 方可瀏覽。
提醒:內容可能因過於寫實、驚悚而令人感到不舒服,是否繼續觀看?

根據「電腦網路內容分級處理辦法」修正條文第六條第三款規定,已於該限制級網頁,依台灣網站分級推廣基金會規定作標示。
評分
複製連結