請問有人跟我一樣嗎?



原本有app的~但因為藍芽連線常常連不到~所以客服建議我~刪除後再重新下載


但是刪除後在下載就出現上圖的錯誤碼~

之後客服也解決不了~


手機是g pro 2

版本是 4.4.2


有經驗的大大麻煩告知一下 謝謝
---------------------------------------------------------------------------------------------------------
to 自由人:有安裝點~而且可以下載 但是下載完 在安裝的時候才錯誤的

to TPF003:解決不了那只能當手錶了~哈

to 哈利波特7777:我原本是有裝的~刪除後才不能裝~而且上一支手機note2 也是4.4.2可以裝
2016-10-05 19:45 #1

屌鴨子共 wrote:
請問有人跟我一樣嗎?...(恕刪)


沒記錯的話,Android 4.4.4開始才有支援wear配備(手錶,手環)。
play商店能點安裝嗎?
若小米上架時的最低版本需求有設對的話,應該連安裝的按鈕都沒有才對。
非必取而不出眾,非全勝而不交兵,緣是萬舉萬當,一戰而定!
朋友因為這個問題換手機。
也是g pro 2,藍芽連線會出錯。
給你參考。
我的手機是4.2.2 應該是太舊了不能安裝~~~
限制級
您即將進入之討論頁 需滿18歲 方可瀏覽。
提醒:內容可能因過於寫實、驚悚而令人感到不舒服,是否繼續觀看?

根據「電腦網路內容分級處理辦法」修正條文第六條第三款規定,已於該限制級網頁,依台灣網站分級推廣基金會規定作標示。
評分
複製連結