Altis 11.5代回原廠換機油與清潔節氣門之後發動異音

當天做了以下項目

更換機油(自備Costco Kirkland Signature 科克蘭全合成機油 0W-20)
更換機油濾心
清潔與擦拭節氣門(技師噴清潔劑的在節氣門關上的時候,然後用氣槍吹乾)
更換剎車油

更換完成之後,技師發動引擎馬上聽到很刺耳的答答答聲音,尤其是在開著引擎蓋的時候

由於前幾次保養我都在現場看,就這次有這個聲音,詢問技師也只說是引擎的聲音

之後每次發動引擎都有這個狀況,甚至是車內就可以清楚聽到

我有搜尋到同樣的狀況
https://www.mobile01.com/topicdetail.php?f=262&t=3461965

請問這個是出了什麼問題才導致這個狀況發生嗎?
If you do not go within, you go without.
kysf wrote:
請問這個是出了什麼問題才導致這個狀況發生嗎?


這次保養的變因有?機油濾是正廠?上次也用這個機油濾?

機油品牌?上次用什麼品牌?什麼黏度?

一開始發動答答答的異音,是機油還未潤滑整個引擎的異音,要小心.
妥善率這樣.....不意外
altezzaclio wrote:
這次保養的變因有?機油濾是正廠?上次也用這個機油濾?

由於還在保固內,都是在原廠保養,每次機油濾心是原廠的

altezzaclio wrote:
機油品牌?上次用什麼品牌?什麼黏度?

上次是用FUCHS TITAN GT1 PRO C3 5W-30

這次因為Costco新出的機油,買來用用看

altezzaclio wrote:
一開始發動答答答的異音,是機油還未潤滑整個引擎的異音,要小心.

技師是回答由於冷車機油還沒有跑上去,所以會有聲音(完全沒有想要解決問題的意思)

可是我當天保養之前,也沒有這個狀況

目前我懷疑的點
1.是否要換回原本使用的機油,可是發動一段時間之後開起來又沒有異狀(但異音持續存在,只是比較小聲),不確定是否是機油導致
2.又或者此次機油濾心原廠有更換過型號?這個機率應該很小
導致供油不順?又或者是技師機油濾心安裝有問題導致的?

可是並未出現油壓不足指示燈,且機油量在機油尺範圍內
If you do not go within, you go without.
kysf wrote:
目前我懷疑的點
1.是否要換回原本使用的機油,可是發動一段時間之後開起來又沒有異狀,不確定是否是機油導致
2.又或者此次機油濾心原廠有更換過型號?這個機率應該很小
導致供油不順?又或者是技師機油濾心安裝有問題導致的?

可是並未出現油壓不足指示燈,且機油量在機油尺範圍內
(恕刪)


那變因不就是只剩機油而已了?

機油濾心如果你都在原廠換的,應該不太會出錯,你車的機油濾心也只是一個濾網,沒有止回閥.

看你要不要做實驗?換回原本品牌機油,如異音不消,速速回廠.
altezzaclio wrote:
那變因不就是只剩機油而已了?

如果原廠機油濾心沒有安裝出錯或拿錯的話

差別確實只在機油

只是單純機油會差那麼多嗎?尤其這個是Costco的大廠代工

我之前也有用過Mobil 1 0w20(同Toyota原廠0w20)

應該也不是機油號數比較低的問題?

我確定會去換回原本的5W30試試看,也只想到這招了(我用這支3年了,買整箱)

有沒有可能長期使用5W30,再換0W20引擎無法適應???

altezzaclio wrote:
看你要不要做實驗?換回原本品牌機油,如異音不消,速速回廠.

我在保養完後第二天上班日就過去了,專員和技師都說這是汽門的聲音,原因是機油還沒有完全打到上方,所以會有聲音,過段時間聲音就消失,是正常的

可是我之前沒有這個聲音啊......
If you do not go within, you go without.
kysf wrote:
有沒有可能長期使用5W30,再換0W20引擎無法適應???


別想太多,先換回5W30就對了.

熱車熄火再發也會答答答?還是要停一陣子再發才會?
altezzaclio wrote:
熱車熄火再發也會答答答?還是要停一陣子再發才會?

停一陣子才會,熱車之後馬上重發不會,不過還是有一點點很小聲,但是聽的到
If you do not go within, you go without.
kysf wrote:
停一陣子才會,熱車之後馬上重發不會,不過還是有一點點很小聲,但是聽的到


不太對哦,技師洗節氣門,洗劑噴多少你有看到?太多怕造成液壓縮.
檢查看看是不是有什麼接頭 線組有動到 或是有東西沒有裝好
關閉廣告

今日熱門文章 網友點擊推薦!

文章分享
評分
複製連結