9/19 開始 Line已經不支援 Android 4.0.2 以前的手機了

今天我的Android2.3.5開line就出現 "請升版到6.0.0以上"

官網一查, 4.0.4 以上的手機才能裝 6.X+的 line
https://help.line.me/line?contentId=10002433

查證一下官網..
日本網方: http://did2memo.net/2017/09/19/naver-line-force-update-2017-09-19/

翻譯: https://translate.google.com.tw/translate?sl=auto&tl=zh-TW&js=y&prev=_t&hl=zh-TW&ie=UTF-8&u=http%3A%2F%2Fdid2memo.net%2F2017%2F09%2F19%2Fnaver-line-force-update-2017-09-19%2F&edit-text=&act=url&authuser=0

先前蠻感激line真的好佛心, 我好幾隻舊手機可以繼續使用, 沒想到開心沒多久...
舊手機 RIP....

2017-09-20 23:25 #1

shrdi wrote:
今天我的Android2...(恕刪)


偷偷告訴你找看看網頁版的
如果堅持舊手機升更高的版本

去找找有沒有xda的版本來刷,只要不是冷門手機都會有xda版

cheng514 wrote:
偷偷告訴你找看看網...(恕刪)
偷偷告訴你 有root的話 用權限禁止讀取就可以繼續用舊版了


月劫 wrote:
偷偷告訴你 有root...(恕刪)


請問可以請教要如何用權限禁止讀取,謝謝

錯亂坊 wrote:
請問可以請教要如何...(恕刪)


已私訊~
已成功,非常感謝
新版一堆廣告
真的太煩人
請問可以請教要如何用權限禁止讀取,謝謝大大!
拜託也請告訴我吧~~ Orz~~
刷ROM有風險且一堆軟體又要重弄, 實在沒有那麼多的美國時間...

感謝~~~

shrdi wrote:
拜託也請告訴我吧~...(恕刪)


已私訊~
評分
複製連結