華碩p5q-e裝機後問題

robinlau wrote:
會不會是因為你經常斷...(恕刪)


您好,可是我不用的時後都會將延長線關掉,就是將它關掉後就會出問題,如果單純關機(不關延長線),主版上還有通電就不會,謝謝
nicktsai6969 wrote:
更新完BIOS
把C...(恕刪)

您好,嗯~等等來試看看,目前是沒超頻,bios只有改風善調整這些小東西,其他都預設,謝謝
貓掌
我的P5Q-E
買來到現在一切正常

BIOS有無更新都一樣

那個白色畫面會倒數是正常的

至於其他的讀取都很快嚕

CPU風扇插頭是否插在主機板上?不然他會出現找不到風扇跳出要按F1...


妳試試看換記憶體

然後再試試換硬碟

來看看是否是這兩個方面的問題
請勿購買韓國品牌,買伊索比亞的產品人家還會和您說謝謝,買韓國產品他們只會笑你笨再桶你一刀
weimiyu wrote:
您好,可是我不用的時...(恕刪)

等等,我想到了。
你是不是沒有插USB flash來用ExpressGate?
如果是這樣的話,到BIOS裡去,把倒數第二個選單內的ExpressGate關掉看看。
我猜是這個原因。
要有壓力才會有所成長...要經歷過苦痛才能感受到歡愉... 要有悲傷才會懂得快樂...要接受批評才會有所進步.
我是覺得 0704 的 BIOS 怪怪的...

而 0610 的 BIOS 開機時,

那個 AI 的開機 FLASH 又跑得不是很順...

真想換回剛買時的 05XX 版...
Yes99 wrote:
我是覺得 0704 ...(恕刪)

0704怎麼怪法呢?
要有壓力才會有所成長...要經歷過苦痛才能感受到歡愉... 要有悲傷才會懂得快樂...要接受批評才會有所進步.
神戶齊 wrote:
我的P5Q-E買來到...(恕刪)


您好,CPU風扇插頭是插在主機板上,倒數那個也關了,目前發現如果裝上pk的667的記憶體就會變的很慢才出現嗶一聲,單插一條800就好一點,不過還是無法馬上出現~
JHHC2006 wrote:

等等,我想到了。
...(恕刪)

我是直接將它灌在硬碟中,可是剛開始沒灌時就有問題了,應該也不是它的關係,如果這兩天還弄不好只好搬去給人家用看看了~咪
貓掌
weimiyu wrote:
您好,CPU風扇插頭...(恕刪)

我剛測試
開機大約要8秒才會跳到白色的快速上網選單....
也許是因為手機錄影有誤差
還是螢幕訊號輸入有誤差時間(畢竟我的LCD 5年了)

按下開關電源啟動
到風扇加速轉......
出現第一個畫面
大約是8秒


我用Q6700
和創見DDR2 800-2G*2
硬碟則是WD160G
POWER就海韻380W
顯卡8800GTS 320M-OC
請勿購買韓國品牌,買伊索比亞的產品人家還會和您說謝謝,買韓國產品他們只會笑你笨再桶你一刀
我是更新完 0704 bios 後,
重開機, load default 後儲存重開機,
就聽到風扇轉速最高,
什麼畫面都沒有...
等了一分鐘畫面也沒有出來...
再重開機也一樣,

最後清 cmos 再重開才有畫面...
這次不按 f2, 直接按 f1 進入 windows,
馬上刷回 0604 才又正常了...
weimiyu wrote:
您好,CPU風扇插頭...(恕刪)

你可能誤會我的意思了。
我是說,進BIOS內,把ExpressGate功能支援部份先關閉,看看是否還有此問題喔。
要有壓力才會有所成長...要經歷過苦痛才能感受到歡愉... 要有悲傷才會懂得快樂...要接受批評才會有所進步.
版主 你是不是中籤王

我也是剛換這張版子 自己胡搞 也沒出現問題
我是事先到華碩網站下載一堆驅動程式
灌完XP 就灌那堆驅動以及應用程式
開機一切正常
會先跑出EXPRESS GATE
再過幾秒鐘會跑AI LIFE P5Q-E大大的字
後來覺得EXPRESS GATE不好用 速度也很慢 就關掉了
現在使用一週正常

CPU:Q6600
MB:P5Q-E 2008年5月中國生產
RAM:DDR II 800*2G*2
HDD:SEAGATE 11代梭魚 500G
SEAGATE 250G
POWER: 西華 380W (300W額定)
CD-ROM: ASUS 1608P

限制級
您即將進入之討論頁 需滿18歲 方可瀏覽。
提醒:內容可能因過於寫實、驚悚而令人感到不舒服,是否繼續觀看?

根據「電腦網路內容分級處理辦法」修正條文第六條第三款規定,已於該限制級網頁,依台灣網站分級推廣基金會規定作標示。
評分
複製連結